<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	
	<link rel="stylesheet" href="https://claycorp.com/wp-content/themes/Avada-Child-Theme/fusionfix.css" type="text/css" media="all">

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Clayco Expands Food &amp; Beverage Process Engineering Expertise - Claycorp</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://claycorp.com/news/clayco-expands-food-beverage-process-engineering-expertise/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clayco Expands Food &amp; Beverage Process Engineering Expertise - Claycorp" />
<meta property="og:url" content="https://claycorp.com/news/clayco-expands-food-beverage-process-engineering-expertise/" />
<meta property="og:site_name" content="Claycorp" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-27T22:44:55+00:00" />
<meta property="article:modified_time" content="2020-01-28T16:29:16+00:00" />
<meta property="og:updated_time" content="2020-01-28T16:29:16+00:00" />
<meta property="og:image" content="https://claycorp.com/wp-content/uploads/2019/12/waheed.jpg" />
<meta property="og:image:secure_url" content="https://claycorp.com/wp-content/uploads/2019/12/waheed.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Clayco Expands Food &amp; Beverage Process Engineering Expertise - Claycorp" />
<meta name="twitter:image" content="https://claycorp.com/wp-content/uploads/2019/12/waheed.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://claycorp.com/#website","url":"https://claycorp.com/","name":"Claycorp","potentialAction":{"@type":"SearchAction","target":"https://claycorp.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://claycorp.com/news/clayco-expands-food-beverage-process-engineering-expertise/#primaryimage","url":"https://claycorp.com/wp-content/uploads/2019/12/waheed.jpg","width":1000,"height":1000},{"@type":"WebPage","@id":"https://claycorp.com/news/clayco-expands-food-beverage-process-engineering-expertise/#webpage","url":"https://claycorp.com/news/clayco-expands-food-beverage-process-engineering-expertise/","inLanguage":"en-US","name":"Clayco Expands Food &amp; Beverage Process Engineering Expertise - Claycorp","isPartOf":{"@id":"https://claycorp.com/#website"},"primaryImageOfPage":{"@id":"https://claycorp.com/news/clayco-expands-food-beverage-process-engineering-expertise/#primaryimage"},"datePublished":"2020-01-27T22:44:55+00:00","dateModified":"2020-01-28T16:29:16+00:00","author":{"@id":"https://claycorp.com/#/schema/person/733f402f8b3ce84023da0064ed08670c"}},{"@type":["Person"],"@id":"https://claycorp.com/#/schema/person/733f402f8b3ce84023da0064ed08670c","name":"Jodie","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Claycorp &raquo; Feed" href="https://claycorp.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claycorp &raquo; Comments Feed" href="https://claycorp.com/comments/feed/" />
					<link rel="shortcut icon" href="https://claycorp.com/wp-content/uploads/2017/09/clayco-favicon-57.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://claycorp.com/wp-content/uploads/2017/09/clayco-favicon-57.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="https://claycorp.com/wp-content/uploads/2017/09/clayco-favicon-114.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://claycorp.com/wp-content/uploads/2017/09/clayco-favicon-72.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://claycorp.com/wp-content/uploads/2017/09/clayco-favicon-144.png">
				
		<meta property="og:title" content="Clayco Expands Food &amp; Beverage Process Engineering Expertise"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://claycorp.com/news/clayco-expands-food-beverage-process-engineering-expertise/"/>
		<meta property="og:site_name" content="Claycorp"/>
		<meta property="og:description" content="Press Release
—    
Clayco Expands Food &amp; Beverage Process Engineering Expertise
Industrial Business Unit set to meet growing demand for state-of-the-art Food and Beverage facilities
CHICAGO – January 27, 2020 – Clayco, a full-service turnkey real estate, architecture, engineering, design-build and construction firm, announces the expansion of its engineering capabilities with the hire"/>

									<meta property="og:image" content="https://claycorp.com/wp-content/uploads/2019/12/waheed.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/claycorp.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='page-list-style-css'  href='https://claycorp.com/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://claycorp.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://claycorp.com/wp-content/themes/Avada-Child-Theme/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='second-style-css'  href='https://claycorp.com/wp-content/themes/Avada-Child-Theme/style2.css?ver=5.3.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://claycorp.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://claycorp.com/wp-content/uploads/fusion-styles/218bb2c01eb4aee7e181d3a005da7df3.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://claycorp.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://claycorp.com/wp-content/uploads/master-slider/custom.css?ver=27.1' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://claycorp.com/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://claycorp.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://claycorp.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SnazzyDataForSnazzyMaps = [];
SnazzyDataForSnazzyMaps={"id":124622,"name":"Claycorp Style 3","description":null,"url":"https:\/\/snazzymaps.com\/style\/124622\/claycorp-style-3","imageUrl":"https:\/\/snazzy-maps-cdn.azureedge.net\/assets\/124622-claycorp-style-3.png?v=20171101023748","json":"[{\"featureType\":\"administrative\",\"elementType\":\"geometry\",\"stylers\":[{\"lightness\":\"100\"}]},{\"featureType\":\"administrative\",\"elementType\":\"labels\",\"stylers\":[{\"lightness\":\"0\"},{\"gamma\":\"1.00\"}]},{\"featureType\":\"administrative\",\"elementType\":\"labels.text\",\"stylers\":[{\"lightness\":\"0\"},{\"gamma\":\"1.00\"}]},{\"featureType\":\"administrative\",\"elementType\":\"labels.text.fill\",\"stylers\":[{\"color\":\"#444444\"}]},{\"featureType\":\"landscape\",\"elementType\":\"all\",\"stylers\":[{\"color\":\"#f2f2f2\"}]},{\"featureType\":\"landscape\",\"elementType\":\"geometry.fill\",\"stylers\":[{\"color\":\"#eaeaea\"}]},{\"featureType\":\"poi\",\"elementType\":\"all\",\"stylers\":[{\"visibility\":\"off\"}]},{\"featureType\":\"road\",\"elementType\":\"all\",\"stylers\":[{\"saturation\":-100},{\"lightness\":45},{\"visibility\":\"simplified\"}]},{\"featureType\":\"road\",\"elementType\":\"geometry.fill\",\"stylers\":[{\"color\":\"#ffffff\"}]},{\"featureType\":\"road\",\"elementType\":\"labels.text\",\"stylers\":[{\"color\":\"#b9b9b9\"}]},{\"featureType\":\"road\",\"elementType\":\"labels.text.fill\",\"stylers\":[{\"color\":\"#b9b9b9\"}]},{\"featureType\":\"road\",\"elementType\":\"labels.text.stroke\",\"stylers\":[{\"lightness\":\"0\"},{\"gamma\":\"1.00\"},{\"color\":\"#b9b9b9\"}]},{\"featureType\":\"road\",\"elementType\":\"labels.icon\",\"stylers\":[{\"visibility\":\"on\"}]},{\"featureType\":\"road.highway\",\"elementType\":\"all\",\"stylers\":[{\"visibility\":\"simplified\"}]},{\"featureType\":\"road.highway\",\"elementType\":\"geometry.stroke\",\"stylers\":[{\"visibility\":\"simplified\"},{\"color\":\"#b9b9b9\"},{\"lightness\":\"4\"}]},{\"featureType\":\"road.highway\",\"elementType\":\"labels\",\"stylers\":[{\"saturation\":\"0\"},{\"lightness\":\"0\"},{\"visibility\":\"simplified\"}]},{\"featureType\":\"road.highway\",\"elementType\":\"labels.text.fill\",\"stylers\":[{\"color\":\"#000000\"}]},{\"featureType\":\"road.arterial\",\"elementType\":\"all\",\"stylers\":[{\"visibility\":\"simplified\"}]},{\"featureType\":\"road.arterial\",\"elementType\":\"labels\",\"stylers\":[{\"visibility\":\"off\"}]},{\"featureType\":\"road.arterial\",\"elementType\":\"labels.icon\",\"stylers\":[{\"visibility\":\"off\"}]},{\"featureType\":\"transit\",\"elementType\":\"all\",\"stylers\":[{\"visibility\":\"off\"}]},{\"featureType\":\"water\",\"elementType\":\"all\",\"stylers\":[{\"color\":\"#a2e0f4\"},{\"visibility\":\"on\"},{\"lightness\":\"25\"},{\"gamma\":\"1\"}]}]","views":2,"favorites":0,"createdBy":{"name":"Joe","url":null},"createdOn":"2017-10-12T21:26:18.863","tags":[],"colors":["gray"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/snazzy-maps/snazzymaps.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada-Child-Theme/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada-Child-Theme/js/jQuery.Keyframes-master/jquery.keyframes.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada-Child-Theme/js/packery.pkgd.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://claycorp.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://claycorp.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://claycorp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://claycorp.com/?p=7034' />
<link rel="alternate" type="application/json+oembed" href="https://claycorp.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclaycorp.com%2Fnews%2Fclayco-expands-food-beverage-process-engineering-expertise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://claycorp.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclaycorp.com%2Fnews%2Fclayco-expands-food-beverage-process-engineering-expertise%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<script>var ms_grabbing_curosr = 'https://claycorp.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://claycorp.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />

	
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11175733-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11175733-1');
</script>

<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6WD6HJ');</script>

<!-- End Google Tag Manager -->
 

<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6WD6HJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->
		<script src="/wp-content/themes/Avada-Child-Theme/js/viewport-units-buggyfill-master/viewport-units-buggyfill.js"></script>
	<script>window.viewportUnitsBuggyfill.init();</script>
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1702873529808126');
	fbq('track', 'PageView');
	</script>
	<noscript>
	<img height="1" width="1"
	src="https://www.facebook.com/tr?id=1702873529808126&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-7034 single-format-standard _masterslider _ms_version_3.5.3 fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-totop no-mobile-totop fusion-disable-outline mobile-logo-pos-left layout-wide-mode fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>




		<!-- Studio2108 -->
		<div class="logo-row oneX-pad-bottom">
			<div class="left-logo">

				<a class="fusion-logo-link" href="/">
					<img src="/wp-content/uploads/2017/08/Clayco_Logo-70.png" alt="Claycorp" style="max-height: 35px; height: 35px;" class="fusion-logo-2x" />
				</a>

			</div>

			<div class="mobile-header-title"><div class="title-container">Clayco Expands Food &#038; Beverage Process Engineering Expertise</div></div>

			<div class="right-logo">
				<a class="fusion-logo-link" target="_blank" href="http://www.theljc.com/">
					<img src="/wp-content/uploads/2019/06/LJC_small-40.png" alt="LJC" style="max-height: 20px; height: 20px;" class="fusion-logo-2x">
				</a>
				<a class="fusion-logo-link" target="_blank" href="http://www.realcrg.com/">
					<img src="/wp-content/uploads/2019/06/CRG-small-40.png" alt="CRG" style="max-height: 20px; height: 20px; margin-right: 30px;" class="fusion-logo-2x">
				</a>
			</div>
		</div>





				
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="3px" data-margin-bottom="3px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://claycorp.com/" >

						<!-- standard logo -->
			<img src="https://claycorp.com/wp-content/uploads/2017/08/Clayco_Logo-35.png" srcset="https://claycorp.com/wp-content/uploads/2017/08/Clayco_Logo-35.png 1x, https://claycorp.com/wp-content/uploads/2017/08/Clayco_Logo-70.png 2x" width="148" height="35" style="max-height:35px;height:auto;" alt="Claycorp Logo" data-retina_logo_url="https://claycorp.com/wp-content/uploads/2017/08/Clayco_Logo-70.png" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://claycorp.com/wp-content/uploads/2017/09/Clayco_Logo-Mobile-20.png" srcset="https://claycorp.com/wp-content/uploads/2017/09/Clayco_Logo-Mobile-20.png 1x, https://claycorp.com/wp-content/uploads/2017/09/Clayco_Logo-Mobile-40.png 2x" width="69" height="20" style="max-height:20px;height:auto;" alt="Claycorp Logo" data-retina_logo_url="https://claycorp.com/wp-content/uploads/2017/09/Clayco_Logo-Mobile-40.png" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="https://claycorp.com/wp-content/uploads/2017/08/Clayco_Logo-white-25.png" srcset="https://claycorp.com/wp-content/uploads/2017/08/Clayco_Logo-white-25.png 1x, https://claycorp.com/wp-content/uploads/2017/08/Clayco_Logo-white-50.png 2x" width="92" height="25" style="max-height:25px;height:auto;" alt="Claycorp Logo" data-retina_logo_url="https://claycorp.com/wp-content/uploads/2017/08/Clayco_Logo-white-50.png" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-214"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-214 fusion-dropdown-menu"  data-item-id="214"><a  href="https://claycorp.com/innovation-stories/" class="fusion-bar-highlight"><span class="menu-text">Innovation Stories</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-6755"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6755 fusion-dropdown-submenu" ><a  href="https://claycorp.com/integrated-project-delivery/" class="fusion-bar-highlight"><span>Integrated Project Delivery</span></a></li><li  id="menu-item-6198"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6198 fusion-dropdown-submenu" ><a  href="https://claycorp.com/innovation-stories/from-high-performance-to-hyperscale/" class="fusion-bar-highlight"><span>From High Performance to Hyperscale</span></a></li><li  id="menu-item-6310"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6310 fusion-dropdown-submenu" ><a  href="https://claycorp.com/hanley-street-bridge/" class="fusion-bar-highlight"><span>Single-Day Bridge Installation</span></a></li><li  id="menu-item-5297"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5297 fusion-dropdown-submenu" ><a  href="https://claycorp.com/this-is-technology/" class="fusion-bar-highlight"><span>This is Technology</span></a></li><li  id="menu-item-6046"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6046 fusion-dropdown-submenu" ><a  href="https://claycorp.com/hard-hat-redesign/" class="fusion-bar-highlight"><span>Next Generation of Hard Hats</span></a></li><li  id="menu-item-2758"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2758 fusion-dropdown-submenu" ><a  href="https://claycorp.com/collaborative-delivery/" class="fusion-bar-highlight"><span>Collaborative Delivery</span></a></li><li  id="menu-item-2759"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2759 fusion-dropdown-submenu" ><a  href="https://claycorp.com/the-art-of-design/" class="fusion-bar-highlight"><span>The Art of Design</span></a></li><li  id="menu-item-5192"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5192 fusion-dropdown-submenu" ><a  href="https://claycorp.com/penn-state-case-study/" class="fusion-bar-highlight"><span>Penn State East Halls Case Study</span></a></li><li  id="menu-item-4326"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4326 fusion-dropdown-submenu" ><a  href="https://claycorp.com/partnering-local-builders/" class="fusion-bar-highlight"><span>Partnering with Local Builders</span></a></li><li  id="menu-item-5045"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5045 fusion-dropdown-submenu" ><a  href="https://claycorp.com/adding-st-louis-landscape/" class="fusion-bar-highlight"><span>Adding to the St. Louis Landscape</span></a></li><li  id="menu-item-5430"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5430 fusion-dropdown-submenu" ><a  href="https://claycorp.com/pfizer-case-study/" class="fusion-bar-highlight"><span>Pfizer R&#038;D Facility Case Study</span></a></li><li  id="menu-item-5431"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5431 fusion-dropdown-submenu" ><a  href="https://claycorp.com/core-of-what-we-do/" class="fusion-bar-highlight"><span>The Core of What We Do</span></a></li><li  id="menu-item-5794"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5794 fusion-dropdown-submenu" ><a  href="https://claycorp.com/beyond-these-walls/" class="fusion-bar-highlight"><span>Beyond These Walls</span></a></li><li  id="menu-item-2757"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2757 fusion-dropdown-submenu" ><a  href="https://claycorp.com/scaled-up-progress/" class="fusion-bar-highlight"><span>Scaled Up Progress</span></a></li></ul></li><li  id="menu-item-150"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-150 fusion-dropdown-menu"  data-item-id="150"><a  href="https://claycorp.com/projects/" class="fusion-bar-highlight"><span class="menu-text">Projects</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-1648"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1648 fusion-dropdown-submenu" ><a  title="normal-project-category" href="https://claycorp.com/projects/current-projects/" class="fusion-bar-highlight"><span>Current Projects</span></a></li><li  id="menu-item-389"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389 fusion-dropdown-submenu" ><a  title="main-project-category" href="https://claycorp.com/projects/institutional/" class="fusion-bar-highlight"><span>Institutional</span></a></li><li  id="menu-item-390"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/institutional/government/" class="fusion-bar-highlight"><span>Government</span></a></li><li  id="menu-item-391"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/institutional/life-science/" class="fusion-bar-highlight"><span>Life Science</span></a></li><li  id="menu-item-392"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/institutional/healthcare/" class="fusion-bar-highlight"><span>Healthcare</span></a></li><li  id="menu-item-393"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/institutional/education/" class="fusion-bar-highlight"><span>Education</span></a></li><li  id="menu-item-388"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388 fusion-dropdown-submenu" ><a  title="main-project-category" href="https://claycorp.com/projects/industrial/" class="fusion-bar-highlight"><span>Industrial</span></a></li><li  id="menu-item-440"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/industrial/manufacturing/" class="fusion-bar-highlight"><span>Manufacturing</span></a></li><li  id="menu-item-439"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/industrial/distribution/" class="fusion-bar-highlight"><span>Distribution</span></a></li><li  id="menu-item-438"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/industrial/food-beverage-facilities/" class="fusion-bar-highlight"><span>Food &#038; Beverage</span></a></li><li  id="menu-item-5880"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5880 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/industrial/pharmaceutical/" class="fusion-bar-highlight"><span>Pharmaceutical</span></a></li><li  id="menu-item-437"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/industrial/aerospace/" class="fusion-bar-highlight"><span>Aerospace &#038; Aviation</span></a></li><li  id="menu-item-402"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-402 fusion-dropdown-submenu" ><a  title="main-project-category" href="https://claycorp.com/projects/commercial/" class="fusion-bar-highlight"><span>Commercial</span></a></li><li  id="menu-item-432"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/commercial/corporate/" class="fusion-bar-highlight"><span>Corporate</span></a></li><li  id="menu-item-1694"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1694 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/commercial/mission-critical/" class="fusion-bar-highlight"><span>Mission Critical</span></a></li><li  id="menu-item-429"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/commercial/sports-complexes/" class="fusion-bar-highlight"><span>Sports Complexes</span></a></li><li  id="menu-item-1695"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1695 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/commercial/parking-garages/" class="fusion-bar-highlight"><span>Parking Garages</span></a></li><li  id="menu-item-1693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1693 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/commercial/art/" class="fusion-bar-highlight"><span>Art</span></a></li><li  id="menu-item-401"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401 fusion-dropdown-submenu" ><a  title="main-project-category" href="https://claycorp.com/projects/residential/" class="fusion-bar-highlight"><span>Residential &#038; Hospitality</span></a></li><li  id="menu-item-5317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5317 fusion-dropdown-submenu" ><a  title="normal-project-category" href="https://claycorp.com/projects/jobsite-webcams/" class="fusion-bar-highlight"><span>Webcams</span></a></li></ul></li><li  id="menu-item-213"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213 fusion-dropdown-menu"  data-item-id="213"><a  href="https://claycorp.com/our-commitment/" class="fusion-bar-highlight"><span class="menu-text">Our Commitment</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-1668"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1668 fusion-dropdown-submenu" ><a  href="/our-commitment/#safety" class="fusion-bar-highlight"><span>Safety</span></a></li><li  id="menu-item-1612"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1612 fusion-dropdown-submenu" ><a  href="/our-commitment/#brand" class="fusion-bar-highlight"><span>Our Brand/Mantra</span></a></li><li  id="menu-item-1613"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1613 fusion-dropdown-submenu" ><a  href="/our-commitment/#values" class="fusion-bar-highlight"><span>Values</span></a></li><li  id="menu-item-6333"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6333 fusion-dropdown-submenu" ><a  href="/our-commitment/#now" class="fusion-bar-highlight"><span>ClaycoNOW</span></a></li><li  id="menu-item-1614"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1614 fusion-dropdown-submenu" ><a  href="/our-commitment/#community" class="fusion-bar-highlight"><span>Community Involvement</span></a></li><li  id="menu-item-4878"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4878 fusion-dropdown-submenu" ><a  href="/our-commitment/#ccdi" class="fusion-bar-highlight"><span>CCDI &#8211; Construction Career Development Initiative</span></a></li><li  id="menu-item-1667"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1667 fusion-dropdown-submenu" ><a  href="/our-commitment/#sustainability" class="fusion-bar-highlight"><span>Sustainability</span></a></li><li  id="menu-item-4426"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4426 fusion-dropdown-submenu" ><a  href="/our-commitment/#technology" class="fusion-bar-highlight"><span>VDC and BIM</span></a></li><li  id="menu-item-4428"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4428 fusion-dropdown-submenu" ><a  href="/our-commitment/#tag" class="fusion-bar-highlight"><span>Technical Assurance Group</span></a></li></ul></li><li  id="menu-item-1787"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1787 fusion-dropdown-menu"  data-item-id="1787"><a  href="https://claycorp.com/company-overview/" class="fusion-bar-highlight"><span class="menu-text">About</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-631"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631 fusion-dropdown-submenu" ><a  href="https://claycorp.com/company-overview/" class="fusion-bar-highlight"><span>Company Overview</span></a></li><li  id="menu-item-4929"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4929 fusion-dropdown-submenu" ><a  href="https://claycorp.com/message-from-our-chairman/" class="fusion-bar-highlight"><span>Message from our Chairman</span></a></li><li  id="menu-item-630"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630 fusion-dropdown-submenu" ><a  href="https://claycorp.com/people/" class="fusion-bar-highlight"><span>People</span></a></li><li  id="menu-item-6677"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6677 fusion-dropdown-submenu" ><a  href="https://claycorp.com/design-build/" class="fusion-bar-highlight"><span>Design-Build</span></a></li><li  id="menu-item-4726"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4726 fusion-dropdown-submenu" ><a  href="https://claycorp.com/inclusion/" class="fusion-bar-highlight"><span>Inclusion</span></a></li><li  id="menu-item-629"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629 fusion-dropdown-submenu" ><a  href="https://claycorp.com/history/" class="fusion-bar-highlight"><span>History</span></a></li><li  id="menu-item-628"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628 fusion-dropdown-submenu" ><a  href="https://claycorp.com/news/" class="fusion-bar-highlight"><span>News</span></a></li><li  id="menu-item-6121"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6121 fusion-dropdown-submenu" ><a  href="https://claycorp.com/careers/" class="fusion-bar-highlight"><span>Careers</span></a></li></ul></li><li  id="menu-item-211"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-211 fusion-dropdown-menu"  data-item-id="211"><a  href="https://claycorp.com/contact/" class="fusion-bar-highlight"><span class="menu-text">Contact</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-2644"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2644 fusion-dropdown-submenu" ><a  href="https://claycorp.com/contact/#offices" class="fusion-bar-highlight"><span>Offices</span></a></li><li  id="menu-item-638"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-638 fusion-dropdown-submenu" ><a  href="https://claycorp.com/contact/subcontractor-pre-qual/" class="fusion-bar-highlight"><span>Subcontractor Prequalification</span></a></li></ul></li><li  id="menu-item-97"  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-97"  data-classes="bop-nav-search" data-item-id="97">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-97" role="search" method="get" action="https://claycorp.com/">
								<div>
					<label class="screen-reader-text" for="s">Search</label>					<input type="text" value="" name="s" id="s" />
											<input type="submit" id="searchsubmit" value="Search" />
									</div>
			</form>
		</li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-main-menu-1" class="fusion-mobile-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-214 fusion-dropdown-menu"  data-item-id="214"><a  href="https://claycorp.com/innovation-stories/" class="fusion-bar-highlight"><span class="menu-text">Innovation Stories</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6755 fusion-dropdown-submenu" ><a  href="https://claycorp.com/integrated-project-delivery/" class="fusion-bar-highlight"><span>Integrated Project Delivery</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6198 fusion-dropdown-submenu" ><a  href="https://claycorp.com/innovation-stories/from-high-performance-to-hyperscale/" class="fusion-bar-highlight"><span>From High Performance to Hyperscale</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6310 fusion-dropdown-submenu" ><a  href="https://claycorp.com/hanley-street-bridge/" class="fusion-bar-highlight"><span>Single-Day Bridge Installation</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5297 fusion-dropdown-submenu" ><a  href="https://claycorp.com/this-is-technology/" class="fusion-bar-highlight"><span>This is Technology</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6046 fusion-dropdown-submenu" ><a  href="https://claycorp.com/hard-hat-redesign/" class="fusion-bar-highlight"><span>Next Generation of Hard Hats</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2758 fusion-dropdown-submenu" ><a  href="https://claycorp.com/collaborative-delivery/" class="fusion-bar-highlight"><span>Collaborative Delivery</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2759 fusion-dropdown-submenu" ><a  href="https://claycorp.com/the-art-of-design/" class="fusion-bar-highlight"><span>The Art of Design</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5192 fusion-dropdown-submenu" ><a  href="https://claycorp.com/penn-state-case-study/" class="fusion-bar-highlight"><span>Penn State East Halls Case Study</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4326 fusion-dropdown-submenu" ><a  href="https://claycorp.com/partnering-local-builders/" class="fusion-bar-highlight"><span>Partnering with Local Builders</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5045 fusion-dropdown-submenu" ><a  href="https://claycorp.com/adding-st-louis-landscape/" class="fusion-bar-highlight"><span>Adding to the St. Louis Landscape</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5430 fusion-dropdown-submenu" ><a  href="https://claycorp.com/pfizer-case-study/" class="fusion-bar-highlight"><span>Pfizer R&#038;D Facility Case Study</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5431 fusion-dropdown-submenu" ><a  href="https://claycorp.com/core-of-what-we-do/" class="fusion-bar-highlight"><span>The Core of What We Do</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5794 fusion-dropdown-submenu" ><a  href="https://claycorp.com/beyond-these-walls/" class="fusion-bar-highlight"><span>Beyond These Walls</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2757 fusion-dropdown-submenu" ><a  href="https://claycorp.com/scaled-up-progress/" class="fusion-bar-highlight"><span>Scaled Up Progress</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-150 fusion-dropdown-menu"  data-item-id="150"><a  href="https://claycorp.com/projects/" class="fusion-bar-highlight"><span class="menu-text">Projects</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1648 fusion-dropdown-submenu" ><a  title="normal-project-category" href="https://claycorp.com/projects/current-projects/" class="fusion-bar-highlight"><span>Current Projects</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389 fusion-dropdown-submenu" ><a  title="main-project-category" href="https://claycorp.com/projects/institutional/" class="fusion-bar-highlight"><span>Institutional</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/institutional/government/" class="fusion-bar-highlight"><span>Government</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/institutional/life-science/" class="fusion-bar-highlight"><span>Life Science</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/institutional/healthcare/" class="fusion-bar-highlight"><span>Healthcare</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/institutional/education/" class="fusion-bar-highlight"><span>Education</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388 fusion-dropdown-submenu" ><a  title="main-project-category" href="https://claycorp.com/projects/industrial/" class="fusion-bar-highlight"><span>Industrial</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/industrial/manufacturing/" class="fusion-bar-highlight"><span>Manufacturing</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/industrial/distribution/" class="fusion-bar-highlight"><span>Distribution</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/industrial/food-beverage-facilities/" class="fusion-bar-highlight"><span>Food &#038; Beverage</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5880 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/industrial/pharmaceutical/" class="fusion-bar-highlight"><span>Pharmaceutical</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/industrial/aerospace/" class="fusion-bar-highlight"><span>Aerospace &#038; Aviation</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-402 fusion-dropdown-submenu" ><a  title="main-project-category" href="https://claycorp.com/projects/commercial/" class="fusion-bar-highlight"><span>Commercial</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/commercial/corporate/" class="fusion-bar-highlight"><span>Corporate</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1694 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/commercial/mission-critical/" class="fusion-bar-highlight"><span>Mission Critical</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/commercial/sports-complexes/" class="fusion-bar-highlight"><span>Sports Complexes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1695 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/commercial/parking-garages/" class="fusion-bar-highlight"><span>Parking Garages</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1693 fusion-dropdown-submenu" ><a  href="https://claycorp.com/projects/commercial/art/" class="fusion-bar-highlight"><span>Art</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401 fusion-dropdown-submenu" ><a  title="main-project-category" href="https://claycorp.com/projects/residential/" class="fusion-bar-highlight"><span>Residential &#038; Hospitality</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5317 fusion-dropdown-submenu" ><a  title="normal-project-category" href="https://claycorp.com/projects/jobsite-webcams/" class="fusion-bar-highlight"><span>Webcams</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213 fusion-dropdown-menu"  data-item-id="213"><a  href="https://claycorp.com/our-commitment/" class="fusion-bar-highlight"><span class="menu-text">Our Commitment</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1668 fusion-dropdown-submenu" ><a  href="/our-commitment/#safety" class="fusion-bar-highlight"><span>Safety</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1612 fusion-dropdown-submenu" ><a  href="/our-commitment/#brand" class="fusion-bar-highlight"><span>Our Brand/Mantra</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1613 fusion-dropdown-submenu" ><a  href="/our-commitment/#values" class="fusion-bar-highlight"><span>Values</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6333 fusion-dropdown-submenu" ><a  href="/our-commitment/#now" class="fusion-bar-highlight"><span>ClaycoNOW</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1614 fusion-dropdown-submenu" ><a  href="/our-commitment/#community" class="fusion-bar-highlight"><span>Community Involvement</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4878 fusion-dropdown-submenu" ><a  href="/our-commitment/#ccdi" class="fusion-bar-highlight"><span>CCDI &#8211; Construction Career Development Initiative</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1667 fusion-dropdown-submenu" ><a  href="/our-commitment/#sustainability" class="fusion-bar-highlight"><span>Sustainability</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4426 fusion-dropdown-submenu" ><a  href="/our-commitment/#technology" class="fusion-bar-highlight"><span>VDC and BIM</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4428 fusion-dropdown-submenu" ><a  href="/our-commitment/#tag" class="fusion-bar-highlight"><span>Technical Assurance Group</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1787 fusion-dropdown-menu"  data-item-id="1787"><a  href="https://claycorp.com/company-overview/" class="fusion-bar-highlight"><span class="menu-text">About</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631 fusion-dropdown-submenu" ><a  href="https://claycorp.com/company-overview/" class="fusion-bar-highlight"><span>Company Overview</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4929 fusion-dropdown-submenu" ><a  href="https://claycorp.com/message-from-our-chairman/" class="fusion-bar-highlight"><span>Message from our Chairman</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630 fusion-dropdown-submenu" ><a  href="https://claycorp.com/people/" class="fusion-bar-highlight"><span>People</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6677 fusion-dropdown-submenu" ><a  href="https://claycorp.com/design-build/" class="fusion-bar-highlight"><span>Design-Build</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4726 fusion-dropdown-submenu" ><a  href="https://claycorp.com/inclusion/" class="fusion-bar-highlight"><span>Inclusion</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629 fusion-dropdown-submenu" ><a  href="https://claycorp.com/history/" class="fusion-bar-highlight"><span>History</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628 fusion-dropdown-submenu" ><a  href="https://claycorp.com/news/" class="fusion-bar-highlight"><span>News</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6121 fusion-dropdown-submenu" ><a  href="https://claycorp.com/careers/" class="fusion-bar-highlight"><span>Careers</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-211 fusion-dropdown-menu"  data-item-id="211"><a  href="https://claycorp.com/contact/" class="fusion-bar-highlight"><span class="menu-text">Contact</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2644 fusion-dropdown-submenu" ><a  href="https://claycorp.com/contact/#offices" class="fusion-bar-highlight"><span>Offices</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-638 fusion-dropdown-submenu" ><a  href="https://claycorp.com/contact/subcontractor-pre-qual/" class="fusion-bar-highlight"><span>Subcontractor Prequalification</span></a></li></ul></li><li   class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-97"  data-classes="bop-nav-search" data-item-id="97">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-97" role="search" method="get" action="https://claycorp.com/">
								<div>
					<label class="screen-reader-text" for="s">Search</label>					<input type="text" value="" name="s" id="s" />
											<input type="submit" id="searchsubmit" value="Search" />
									</div>
			</form>
		</li></ul></div>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
				
							
		
		
						<div id="main" class="clearfix width-100" style="padding-left:0px;padding-right:0px;">
			<div class="fusion-row" style="max-width:100%;">

<section id="content" style="width: 100%;">
		
					<article id="post-7034" class="post post-7034 type-post status-publish format-standard has-post-thumbnail hentry category-news">
										<span class="entry-title" style="display: none;">Clayco Expands Food &#038; Beverage Process Engineering Expertise</span>
			
										
						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box page-title-container hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-bottom:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-blend-mode 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="background-color:#333333;padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-column-content-centered"><div class="fusion-column-content"><div class="fusion-text"><h4>Press Release</h4>
<h4 style="margin-top: 0px;">—</h4>
</div></div></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box sevenX-pad-hori nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-bottom: 75px;margin-top: 75px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<div class="fusion-text"><h2>Clayco Expands Food &amp; Beverage Process Engineering Expertise</h2>
<h3><em>Industrial Business Unit set to meet growing demand for state-of-the-art Food and Beverage facilities</em></h3>
<p><strong>CHICAGO – January 27, 2020 –</strong> Clayco, a full-service turnkey real estate, architecture, engineering, design-build and construction firm, announces the expansion of its engineering capabilities with the hire of Waheed Khan, Director of Process Engineering, Food and Beverage. With more than 30 years of engineering and processing experience in plant design, construction, food safety and automation expertise, Waheed will assume the lead role of Clayco’s process engineering team. This additional expertise positions Clayco to provide Food and Beverage clients a fully integrated project delivery solution from conceptual engineering through equipment installation and commissioning.</p>
<p>An industry veteran, Waheed’s unique perspective helps guide clients from concept to implementation with a keen focus on FDA, USDA and FSMA regulations. Khan has extensive experience designing and executing large capital projects within the meat, poultry and fish processing category, and with the manufacturing and packaging of baked goods, cereals and pet food. Waheed’s consultative approach has supported clients effectively in the delivery of new highly efficient facilities across the United States and Mexico, as well as the Asia Pacific region including Australia, China and Japan.</p>
<p>“We’re thrilled to have Waheed driving Clayco’s process engineering strategy,” said Anthony Johnson, President of the Industrial Business Unit for Clayco. “Clayco’s business model is to operate as an extension of our customer’s business, and process engineering is an imperative component in our fully integrated delivery. Without a doubt, Waheed’s expertise further solidifies Clayco’s position as the leader in the delivery of complex food and beverage facilities. We remain focused on providing our clients comprehensive support that leads to strong partnerships and efficient project delivery.”</p>
<p>“Having seen and worked through successful deliveries as a client, I bring a unique perspective focused on the customer’s operations that will allow me to leverage my experience and industry knowledge to help facilitate a fully comprehensive delivery,” said Khan. “Our team is well positioned to deliver sound strategy for clean food manufacturing and processing facilities across the United States that meet all industry requirements and regulations.”</p>
<p>For more information on Clayco’s Industrial business unit and the Food and Beverage experience, please visit <a href="https://claycorp.com/food-beverage/">claycorp.com/food-beverage/</a>.</p>
<hr />
<p><strong>About Clayco</strong><br />
Clayco is a full-service, turnkey real estate development, master planning, architecture, engineering, and construction firm that safely delivers clients across North America the highest quality solutions on time, on budget, and above and beyond expectations. With $2.6 billion in revenue for 2018, Clayco specializes in the “art and science of building,” providing fast track, efficient solutions for industrial, commercial, institutional and residential related building projects. For more information visit www.claycorp.com.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>

												<span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://claycorp.com/author/jodie/" title="Posts by Jodie" rel="author">Jodie</a></span></span><span class="updated rich-snippet-hidden">2020-01-28T16:29:16+00:00</span>																								
																	</article>
		</section>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-2 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
												<section id="text-2" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Our Companies</h4>			<div class="textwidget"><div class="footer-content">
<p><a href="http://www.realcrg.com/" target="_blank" rel="noopener noreferrer">CRG</a></p>
<p><a href="https://www.theljc.com/" target="_blank" rel="noopener noreferrer">Lamar Johnson Collaborative</a></p>
<p><a href="http://www.concretestrategies.com/" target="_blank" rel="noopener noreferrer">Concrete Strategies</a></p>
<p><a href="http://www.ventana.vc/" target="_blank" rel="noopener noreferrer">Ventana</a></p>
<p><a href="http://www.treehouse.vc/" target="_blank" rel="noopener noreferrer">Treehouse Adventures</a></p>
<p><a href="https://www.decennialgroup.com/" target="_blank" rel="noopener noreferrer">Decennial Group</a></p>
</div>
</div>
		<div style="clear:both;"></div></section>																																				</div>
																																								<div class="fusion-column fusion-column-last col-lg-6 col-md-6 col-sm-6">
												<section id="text-3" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Information</h4>			<div class="textwidget"><div class="footer-content">
<p><a href="https://claycorp.com/contact/">Contact</a></p>
<p><a href="https://claycorp.com/innovation-stories/">Our Approach</a></p>
<p><a href="https://claycorp.com/company-overview/">About Us</a></p>
<p><a href="https://claycorp.com/about/news/">News</a></p>
<p><a href="https://claycorp.com/about/careers/">Careers</a></p>
</div>
</div>
		<div style="clear:both;"></div></section>																																				</div>
																																																																																															
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

									<div class="fusion-copyright-notice">
		<div>
		<a href="/privacy-policy/">Privacy</a>    |    <a href="/sitemap/">Sitemap</a>  </br>  <a target="_blank" class="social-icon facebook-icon" href="https://www.facebook.com/claycoartandscience/"></a> <a target="_blank" class="social-icon twitter-icon" href="https://twitter.com/ClaycoInc"></a> <a target="_blank" class="social-icon linkedin-icon" href="https://www.linkedin.com/company/73731/"></a> <a target="_blank" class="social-icon instagram-icon" href="https://www.instagram.com/clayco_inc/"></a> <a target="_blank" class="social-icon vimeo-icon" href="https://vimeo.com/claycorp"></a>	</div>
</div>

								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
														</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://claycorp.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"4000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/claycorp.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"1050","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"35","nav_highlight_border":"0","nav_highlight_style":"bar","logo_margin_top":"3px","logo_margin_bottom":"3px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"1050","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"none","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"1050","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"35","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://claycorp.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.8.2'></script>
<script type='text/javascript' src='https://claycorp.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

				<!--Decantery SNIPPET//-->
		<script type="text/javascript">
		//<![CDATA[
		var DID=212768;
		var pcheck=(window.location.protocol == "https:") ? "https://stats.sa-as.com/live.js":"http://stats.sa-as.com/live.js";
		document.writeln('<scr'+'ipt async src="'+pcheck+'" type="text\/javascript"><\/scr'+'ipt>');
		//]]>
		</script>
		<!--Decantery SNIPPET//-->
		<script type="text/javascript"> _linkedin_partner_id = "542409"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=542409&fmt=gif" /> </noscript>
	</body>
</html>
